Fix tabs.
[shibboleth/cpp-xmltooling.git] / doc / Makefile.am
index f40c98f..1fc84df 100644 (file)
@@ -3,12 +3,12 @@ AUTOMAKE_OPTIONS = foreign
 pkgdocdir = $(datadir)/doc/@PACKAGE@-@PACKAGE_VERSION@
 
 install-data-hook:
-    rm -rf $(DESTDIR)$(pkgdocdir)/api
-    cp -r doc/api $(DESTDIR)$(pkgdocdir)
-    rm -rf `find $(DESTDIR)$(pkgdocdir)/api -name .svn`
+       rm -rf $(DESTDIR)$(pkgdocdir)/api
+       cp -r doc/api $(DESTDIR)$(pkgdocdir)
+       rm -rf `find $(DESTDIR)$(pkgdocdir)/api -name .svn`
 
 docfiles = \
-    README.txt \
+       README.txt \
        LICENSE.txt \
        NOTICE.txt \
        OPENSSL.LICENSE \