10241ff890f1ef3b903ad85d3767999cc7fbd634
[radsecproxy.git] / lib / debian / rules
1 #!/usr/bin/make -f
2 # -*- makefile -*-
3
4 %:
5         dh $@ 
6
7
8 override_dh_auto_configure:
9         dh_auto_configure -- --enable-tls